<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ja">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>ネットテレビサービス用チャンネル「GAORA Bros.」　7月3日（火）から“Amazon Prime Videoチャンネル”で配信開始！ | リリース | GAORA</title>
<meta http-equiv="Content-Language" content="ja" />
<meta name="keywords" content="阪神,タイガース,日本ハム,ファイターズ,スポーツ,チャンネル,CS放送,GAORA,中継,テニス,アメフト,アメリカンフットボール,プロレス,格闘技,モーター,サッカー,バレー,バスケット,バスケ,マリンスポーツ,ウィンタースポーツ,ゴルフ,フィットネス,よしもと,お笑い" />
<meta name="description" content="プロ野球（阪神タイガース、北海道日本ハムファイターズ）・テニス・プロレス等、国内外の人気スポーツをなど幅広いジャンルを全国に放送！スポーツ見るならCSスポーツチャンネルGAORA！" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<link rel="stylesheet" href="/common/css/common.css" type="text/css" media="all" /><!-- 背景バナー設定時はここを変更 -->
<link rel="stylesheet" href="/common/css/style.css" type="text/css" media="all" />
<script type="text/javascript" src="/common/js/lib/jquery-2.1.4.min.js"></script>
<script type="text/javascript" src="/common/js/common.js"></script>
<link rel="stylesheet" href="/info/css/style.css" type="text/css" media="screen" /><link rel="stylesheet" href="/common/css/second.css" type="text/css" media="screen" />
<meta property="og:site_name" content="GAORA - CSスポーツチャンネル" />
<meta property="og:image" content="http://www.gaora.co.jp/common/img/gaora_logo.gif" />
<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-22068786-1']);
 _gaq.push(['_trackPageview']);
 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
window.onload = function() {
alignBodyHeights();

}
</script>
</head>

<body id="second">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVS344"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WVS344');</script>
<!-- End Google Tag Manager -->

<!-- Heat Map -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0024/5925.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<!-- End Heat Map -->

<div class=""></div>
<div id="wrapper">


    <!--//////////////////// header start-->
    <div id="head">
      <div class="head-inner">
                <p class="head-logo"><a href="/"><img src="/common/img/gaora_logo.gif" alt="GAORA SPORTS" width="146" height="61" /></a></p>
        
        <p class="head-faq-text"><a href="/contacts/"><img src="/common/img/head_faq_text.gif" width="123" height="22" alt="ご意見／リクエスト" /></a></p>
        <p class="head-present-text"><a href="/present/"><img src="/common/img/head_present_text.gif" width="123" height="22" alt="プレゼント一覧" /></a></p>
       <!-- <p class="head-srch-btn"><img src="/common/img/head_srch_btn.gif" width="30" height="31" alt="検索" / ></p>-->
        <div class="head-srch-btn">
          <span class="head-srch-element srch-btn-item01"></span>
          <span class="head-srch-element srch-btn-item02"></span>
        </div>


      </div>

      <div class="gnav-wrap">

        <div class="gnav-wrap-inner">
          <ul id="gnav" class="fbox">
            <li class="gnav-menu-parent"><span><img src="/common/img/gnav01.gif" width="100" height="82" alt="番組紹介" /></span></li>
            <li><a href="/program/"><span><img src="/common/img/gnav02.gif" width="100" height="82" alt="番組表" /></span></a></li>
            <li><a href="/ondemand/" target="_blank"><span><img src="/common/img/gnav03.gif" width="100" height="82" alt="LIVE&amp;オンデマンド" /></span></a></li>
            <li class="gnav-menu-parent"><span><img src="/common/img/gnav04.gif" width="100" height="82" alt="各種サービス" /></span></li>
            <li><a href="/new/guide/" target="_blank"><span><img src="/common/img/gnav05.gif" width="100" height="82" alt="視聴方法" /></span></a></li>
          </ul>
        </div>

        <div class="gnav-menu-wrap">
          <ul class="gnav-menu">

            <li class="gnav-menu-tigers">
              <a href="/tigers/"><span class="icon-tigers">阪神タイガース</span></a>
            </li>

            <li class="gnav-menu-fighters">
              <a href="/fighters/"><span class="icon-fighters">北海道日本ハム<br />ファイターズ</span></a>
            </li>

            <li class="gnav-menu-baseball">
              <a href="/baseball/"><span class="icon-baseball">野球その他</span></a>
            </li>

            <li class="gnav-menu-tennis">
              <a href="/tennis/"><span class="icon-tennis">テニス</span></a>
            </li>

            <li class="gnav-menu-motor">
              <a href="/motor/"><span class="icon-motor">モーター スポーツ</span></a>
            </li>

            <li class="gnav-menu-volleyball">
              <a href="/volleyball/"><span class="icon-volleyball">バレーボール</span></a>
            </li>

            <li class="gnav-menu-wrestling">
              <a href="/wrestling/"><span class="icon-wrestling">プロレス</span></a>
            </li>

            <li class="gnav-menu-fighting">
              <a href="/fight/"><span class="icon-fighting">格闘技</span></a>
            </li>

            <li class="gnav-menu-golf">
              <a href="/golf/"><span class="icon-golf">ゴルフ</span></a>
            </li>

            <li class="gnav-menu-soccer">
              <a href="/soccer/"><span class="icon-soccer">サッカー</span></a>
            </li>

            <li class="gnav-menu-football">
              <a href="/football/"><span class="icon-football">アメリカン<br />フットボール</span></a>
            </li>

            <li class="gnav-menu-marine">
              <a href="/marine/"><span class="icon-marine">マリンスポーツ</span></a>
            </li>

            <li class="gnav-menu-winter">
              <a href="/winter/"><span class="icon-winter">ウィンター スポーツ</span></a>
            </li>

            <li class="gnav-menu-wellness">
              <a href="/dosports/"><span class="icon-wellness">DOスポーツ</span></a>
            </li>

            <li class="gnav-menu-andmore">
              <a href="/andmore/"><span class="icon-andmore">エクストラ</span></a>
            </li>

            <li class="gnav-menu-variety">
              <a href="/yoshimoto/"><span class="icon-variety">バラエティ</span></a>
            </li>

          </ul>


        <!--//.gnav-menu-wrap--></div>


        <div class="gnav-menu-wrap">
          <ul class="gnav-menu">

            <li class="gnav-menu-shop">
              <a href="http://shop.gaora.co.jp/" target="_blank"><span class="icon-shop">オンラインショップ</span></a>
            </li>

            <li class="gnav-menu-twitter">
              <a href="/twitter/"><span class="icon-twitter">twitter アカウント一覧</span></a>
            </li>

            <li class="gnav-menu-live">
              <a href="https://www.facebook.com/gaorasports/" target="_blank"><span class="icon-facebook">Facebook</span></a>
            </li>

<!--
            <li class="gnav-menu-questions">
              <a href="/questions/"><span class="icon-questions">みんなで投票しよう</span></a>
            </li>
-->

            <li class="gnav-menu-typing">
              <a href="/typing/" target="_blank"><span class="icon-typing">タイピングゲーム</span></a>
            </li>

            <li class="gnav-menu-mail">
              <a href="/mail/"><span class="icon-mail">メールマガジン</span></a>
            </li>
          </ul>


        <!--//.gnav-menu-wrap--></div>



      <!--//.gnav-wrap--></div>




      <div class="head-srch-wrap">
        <div class="head-srch">
          <form action="/program/search/" method="post">
            <input name="data[Schedule][q]" type="text" id="text" class="head-srch-input" title="サイト内検索..." />
            <input name="" type="image" id="button" src="/common/img/head_srch_submit.gif" alt="検索" width="63" height="50" />
          </form>
        </div>
      </div>

    <!--// #head--></div>
    <!--//////////////////// header end-->



  <div id="main">

    <!-- //////////////////// 背景バナー start -->
<!--
    <div class="bg-bnr">
      <div class="bg-bnr-inner">
       	<div class="bg-bnr-l">
          <a href="/thanks2018/" onclick="javascript:_gaq.push(['_trackPageview', '/thanks2018/']);" target="_blank">
            <img src="/common/img/bg_bnr_l.jpg" width="520" height="840" alt="合計254人に豪華賞品が当たる！詳しくはこちら" />
          </a>
        </div>
        <div class="bg-bnr-r">
          <a href="/thanks2018/" onclick="javascript:_gaq.push(['_trackPageview', '/thanks2017/']);" target="_blank">
            <img src="/common/img/bg_bnr_r.jpg" width="520" height="840" alt="2018年も観て観て！キャンペーン 1.10〜2.12開催！" />
          </a>
        </div>
      </div>
    </div>
-->
    <!-- //////////////////// 背景バナー end -->


      <!-- パンくずリスト -->
  <ul id="breadcrumbs" class="fBox">
  <li><a href="/">ホーム</a></li>
      <li> &nbsp;&raquo;&nbsp;
      <a href="/info/news/">リリース</a>
      </li>
      <li> &nbsp;&raquo;&nbsp;
      ネットテレビサービス用チャンネル「GAORA Bros.」　7月3日（火）から“Amazon Prime Videoチャンネル”で配信開始！      </li>
      </ul>
  <!-- /パンくずリスト -->
    

<!-- Y!ワンタグ -->
<!-- End Y!ワンタグ -->

  <div id="container">



<!-- コンテンツ -->
<div id="content" class="info">
	<div class="inner">
		<div class="inner2">

			<div id="ttlArea">
				<h2><img src="/info/news/img/ttl_news.gif" alt="リリース" width="111" height="33" /></h2>
				<div class="fr"><a href="/info/news.rss"><img src="/info/news/img/btn_rss.gif" alt="RSSでリリースを購読" width="133" height="16" /></a></div>
			</div>

			<h3 class="ttlRed">ネットテレビサービス用チャンネル「GAORA Bros.」　7月3日（火）から“Amazon Prime Videoチャンネル”で配信開始！</h3>
			<p class="date">（2018年7月3日）</p>
			<div class="textArea">
			  			    				<div class="imageArea">
					<img src="/_files/infos/img/img_1_1766.jpg" alt="" width="340" />
					<p></p>
				</div>
							  			    			  			    			  				
				<p>株式会社GAORA（本社：大阪市北区、代表取締役社長：東　龍一郎）は、ネットテレビサービス用チャンネル「GAORA Bros.（ガオラ ブロス）」のAmazon Prime Videoチャンネルにおける配信を2018年7月3日（火）から開始します。</p>
<p>&nbsp;</p>
<p>「GAORA Bros.」は、全国のケーブルテレビやスカパー！などでサービスを展開し、28年超に及ぶスポーツ番組の制作、放送実績を持つ「GAORA SPORTS」の弟分としてネットテレビサービスを展開、ネットで気軽にスポーツをお楽しみいただけるチャンネルとして、様々なスポーツをお届けします。</p>
<p>&nbsp;</p>
<p>プロ野球では、千葉県・鎌スタなどで開催される北海道日本ハムファイターズのファーム戦を生中継するほか、ファイターズの名場面を振り返る『レジェンドオブファイターズ』では、SHINJO、稲葉篤紀、ダルビッシュ有、大谷翔平ら勇姿やもう一度見たい名プレーをお届けします。</p>
<p>さらに、プロレス・格闘技（全日本プロレス・WRESTLE-1・ドラゴンゲート・K-1）やテニス情報番組、ヨガ、サーフィン、ランニングなど様々なスポーツをお送りします。</p>
<p>&nbsp;</p>
<p>■GAORA Bros.サービス概要</p>
<p>サービス名：GAORA Bros.</p>
<p>価格：月額540円</p>
<p>チャンネルURL：</p>
<p>https://www.amazon.co.jp/channels/gaora?ref=dvm_ptm_off_jp_ac_c_gaora</p>
<p>&nbsp;</p>
<p>■Amazon Prime Videoチャンネルとは</p>
<p>Prime Videoチャンネルは、Amazonプライム会員向けのプレミアムな動画配信サービスです。スポーツ、ニュース、映画、ドキュメンタリーなど様々なジャンルから取りそろえたチャンネルを追加のアプリやチューナーを使わず視聴できます。1チャンネルから登録でき、いつでもキャンセルすることが出来ます。</p>
<p>視聴できるチャンネルのリストはhttp://www.amazon.co.jp/channelsをご参照ください。</p>
<p>&nbsp;</p>
<p>※GAORAの由来</p>
<p>GAORAは戦う者たちの雄たけび「ガオ！（GAO）」と、古代エジプト神話の太陽神「RA（ラー）」を合わせて生まれました。</p>
<p>「ガオ！（雄叫び）」はトッププレーヤー達の勝負に懸ける執念や常にエキサイティングな放送を目指す決意を示し、「太陽神」を味方につけた最強のチャンネルを表しています。</p>				
			  				<p class="iconPdf"><a href="/_files/infos/pdf/pdf_1_1766.pdf" target="_blank">（PDF形式 194KB）</a></p>
			  			</div>
			
			

<div class="socialButtons">

<!-- Yahoo! bookmark -->
<a href="javascript:void window.open('http://bookmarks.yahoo.co.jp/bookmarklet/showpopup?t='+encodeURIComponent(document.title)+'&amp;u='+encodeURIComponent(location.href)+'&amp;ei=UTF-8','_blank','width=550,height=480,left=100,top=50,scrollbars=1,resizable=1',0);"><img src="/common/img/icon/yahoo_bookmark.gif" width="16" height="16" alt="Yahoo!ブックマークに登録" style="border:none;"></a>

<!-- Livedoor Clip -->
<a href="http://clip.livedoor.com/redirect?link=https://www.gaora.co.jp/info/news/1766&title=&ie=utf-8" class="ldclip-redirect" title="この記事をクリップ！"><img src="/common/img/icon/livedoor_clip.gif" width="16" height="16" alt="この記事をクリップ！" style="border: none;" /></a>

<!-- はてな -->
<a href="http://b.hatena.ne.jp/entry/https://www.gaora.co.jp/info/news/1766" class="hatena-bookmark-button" data-hatena-bookmark-title="ネットテレビサービス用チャンネル「GAORA Bros.」　7月3日（火）から“Amazon Prime Videoチャンネル”で配信開始！ | リリース | GAORA" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加"><img src="/common/img/icon/hatebu.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a>

<!-- Twitter -->
<a href="http://twitter.com/intent/tweet?url=https://www.gaora.co.jp/info/news/1766&text=%E3%83%8D%E3%83%83%E3%83%88%E3%83%86%E3%83%AC%E3%83%93%E3%82%B5%E3%83%BC%E3%83%93%E3%82%B9%E7%94%A8%E3%83%81%E3%83%A3%E3%83%B3%E3%83%8D%E3%83%AB%E3%80%8CGAORA+Bros.%E3%80%8D%E3%80%807%E6%9C%883%E6%97%A5%EF%BC%88%E7%81%AB%EF%BC%89%E3%81%8B%E3%82%89%E2%80%9CAmazon+Prime+Video%E3%83%81%E3%83%A3%E3%83%B3%E3%83%8D%E3%83%AB%E2%80%9D%E3%81%A7%E9%85%8D%E4%BF%A1%E9%96%8B%E5%A7%8B%EF%BC%81+%7C+%E3%83%AA%E3%83%AA%E3%83%BC%E3%82%B9+%7C+GAORA" target="_blank"><img src="/common/img/icon/tweet.gif" alt="ツイートする" width="80" height="20" /></a>

<!-- Facebook -->
<iframe id="facebookLike" src="https://www.facebook.com/v2.0/plugins/like.php?href=https://www.gaora.co.jp/info/news/1766&amp;layout=button_count&amp;show_faces=false&amp;width=75&amp;action=like&amp;colorscheme=light&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:72px; height:20px;" allowTransparency="true"></iframe>

</div>
			
			<div class="buttonArea"><a href="/info/news/"><img src="/info/news/img/btn_news_list.gif" alt="リリース一覧" width="700" height="41" class="rollover" /></a></div>

		</div>
	</div>
</div>

		<!-- サイドバー -->
		<div id="nav">
			<!-- 本日の番組表 -->
						<!-- /本日の番組表 -->

			<ul class="navblock bannerblock">
								<li><a href="/appeal/" class="banner"><img src="/common/img/bnr3.jpg" alt="GAORA SPORTSの魅力って？" width="220" height="80" /></a></li>
								<li><a href="/movie/" class="banner"><img src="/common/img/bnr_movie.jpg" alt="GAORA SPORTSピックアップ動画" width="220" height="80" /></a></li>
				<!--<li><a href="/typing/" target="_blank" class="banner"><img src="/common/img/bnr_typing.gif" alt="GAORAタイピングゲーム" width="220" height="80" /></a></li>-->
			</ul>

			<!-- 投票 -->
						<!-- /投票 -->


			<!-- twitter -->
						<!-- /twitter -->


		</div>
		<!-- /サイドバー -->

	</div>

	</div>






  <div class="topicpath-wrap">
    <ul class="topicpath">
      <li><a href="/">ホーム</a></li>
                            <li>                    <a href="/info/news/">リリース</a>
                  </li>
                <li> &nbsp;&raquo;&nbsp;                     ネットテレビサービス用チャンネル「GAORA Bros.」　7月3日（火）から“Amazon Prime Videoチャンネル”で配信開始！                  </li>
                  </ul>
  </div>







	<!-- フッタ -->
	<div id="footer">

    <div id="foot">
      <div class="foot-inner">
        <div class="foor-nav">
          <dl>
            <dt>リリース／番組編成</dt>
            <dd><a href="/info/news/">リリース</a></dd>
            <dd><a href="/info/program/">編成変更</a></dd>
            <dd><a href="/info/pickup/">ピックアップニュース</a></dd>

            <dt>番組表</dt>
            <dd><a href="/program/">週間番組表</a></dd>
            <dd><a href="/program/monthly/">月間番組表一覧</a></dd>

            <dt>GAORA SPORTSとは？</dt>
            <dd><a href="/appeal/">GAORA SPORTSの魅力って？</a></dd>
            <dd><a href="/new/guide/">視聴ガイド</a></dd>
            <dd><a href="/faq/">よくあるご質問</a></dd>
          </dl>
        <!--//.foor-nav--></div>

        <div class="foor-nav">
          <dl>
            <dt>番組カテゴリー</dt>
            <dd><a href="/tigers/">阪神タイガース</a></dd>
            <dd><a href="/fighters/">北海道日本ハムファイターズ</a></dd>
            <dd><a href="/baseball/">野球その他</a></dd>
            <dd><a href="/tennis/">テニス</a></dd>
            <dd><a href="/motor/">モータースポーツ</a></dd>
            <dd><a href="/volleyball/">バレーボール</a></dd>
            <dd><a href="/wrestling/">プロレス</a></dd>
            <dd><a href="/fight/">格闘技</a></dd>
            <dd><a href="/golf/">ゴルフ</a></dd>
            <dd><a href="/soccer/">サッカー</a></dd>
            <dd><a href="/football/">アメリカンフットボール</a></dd>
            <dd><a href="/marine/">マリンスポーツ</a></dd>
            <dd><a href="/winter/">ウィンタースポーツ</a></dd>
            <dd><a href="/dosports/">DOスポーツ</a></dd>
            <dd><a href="/andmore/">エクストラ</a></dd>
            <dd><a href="/yoshimoto/">バラエティ</a></dd>
            <dd><a href="/programs/">番組一覧</a></dd>
          </dl>
        <!--//.foor-nav--></div>

        <div class="foor-nav">
          <dl>
            <dt>会社案内</dt>
            <dd><a href="/company/">会社概要</a></dd>
            <dd><a href="/company/business.php">事業内容</a></dd>
            <dd><a href="/company/access.php">アクセス</a></dd>
            <dd><a href="/company/recruit.php">採用情報</a></dd>
            <dd><a href="/company/info.php">Company Information</a></dd>
          </dl>
        <!--//.foor-nav--></div>

        <div class="foor-nav">
          <dl>
            <dt>サイト情報</dt>
            <dd><a href="/about/">このサイトについて</a></dd>
            <dd><a href="/privacy/">プライバシーポリシー</a></dd>
            <dd><a href="/contacts/">ご意見/リクエスト</a></dd>
            <dd><a href="/presents/">プレゼント</a></dd>
            <dd><a href="/twitter/">Twitterアカウント一覧</a></dd>
            <dd><a href="/mail/">メールマガジン</a></dd>
            <dd><a href="/music/">番組使用曲</a></dd>
            <dt>関連サイト</dt>
            <dd><a href="http://shop.gaora.co.jp/" target="_blank">オンラインショップ</a></dd>
          </dl>
        <!--//.foor-nav--></div>


      <!--//.foot-inner--></div>


      <div class="content-info">
        <div class="content-info-inner">
          <ul class="content-info-list">
            <li><a href="/company/">会社案内</a></li>
            <li><a href="/company/recruit.php">採用情報</a></li>
            <li><a href="/about/">このサイトについて</a></li>
            <li><a href="/privacy/">プライバシーポリシー</a></li>
            <li><a href="/new/business/" target="_blank">法人のお客様</a></li>
            <li><a href="/company/info.php">ENGLISH</a></li>
          </ul>
          <p class="content-info-copyright">COPYRIGHT GAORA INC.</p>
        <!--//.foot-inner--></div>
      <!--//.content-info--></div>


    <!--//#foot--></div>




	</div>
	<!-- /フッタ -->
</div>
<script type="text/javascript">
<!--
var blade_co_account_id='925';
var blade_group_id='';
-->
</script>
<script src="https://d-track.send.microad.jp/js/bl_track.js">
</script>
<script type="text/javascript">
<!--
var blade_co_account_id='925';
var blade_group_id='convtrack';
-->
</script>
<script src="https://d-track.send.microad.jp/js/bl_track.js">
</script>

</body>
</html>
