<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ja">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>GAORA SPORTSの11月は生中継が盛りだくさん！ | リリース | GAORA</title>
<meta http-equiv="Content-Language" content="ja" />
<meta name="keywords" content="阪神,タイガース,日本ハム,ファイターズ,スポーツ,チャンネル,CS放送,GAORA,中継,テニス,アメフト,アメリカンフットボール,プロレス,格闘技,モーター,サッカー,バレー,バスケット,バスケ,マリンスポーツ,ウィンタースポーツ,ゴルフ,フィットネス,よしもと,お笑い" />
<meta name="description" content="プロ野球（阪神タイガース、北海道日本ハムファイターズ）・テニス・プロレス等、国内外の人気スポーツをなど幅広いジャンルを全国に放送！スポーツ見るならCSスポーツチャンネルGAORA！" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<link rel="stylesheet" href="/common/css/common.css" type="text/css" media="all" /><!-- 背景バナー設定時はここを変更 -->
<link rel="stylesheet" href="/common/css/style.css" type="text/css" media="all" />
<script type="text/javascript" src="/common/js/lib/jquery-2.1.4.min.js"></script>
<script type="text/javascript" src="/common/js/common.js"></script>
<link rel="stylesheet" href="/info/css/style.css" type="text/css" media="screen" /><link rel="stylesheet" href="/common/css/second.css" type="text/css" media="screen" />
<meta property="og:site_name" content="GAORA - CSスポーツチャンネル" />
<meta property="og:image" content="http://www.gaora.co.jp/common/img/gaora_logo.gif" />
<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-22068786-1']);
 _gaq.push(['_trackPageview']);
 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
window.onload = function() {
alignBodyHeights();

}
</script>
</head>

<body id="second">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVS344"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WVS344');</script>
<!-- End Google Tag Manager -->

<!-- Heat Map -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0024/5925.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<!-- End Heat Map -->

<div class=""></div>
<div id="wrapper">


    <!--//////////////////// header start-->
    <div id="head">
      <div class="head-inner">
                <p class="head-logo"><a href="/"><img src="/common/img/gaora_logo.gif" alt="GAORA SPORTS" width="146" height="61" /></a></p>
        
        <p class="head-faq-text"><a href="/contacts/"><img src="/common/img/head_faq_text.gif" width="123" height="22" alt="ご意見／リクエスト" /></a></p>
        <p class="head-present-text"><a href="/present/"><img src="/common/img/head_present_text.gif" width="123" height="22" alt="プレゼント一覧" /></a></p>
       <!-- <p class="head-srch-btn"><img src="/common/img/head_srch_btn.gif" width="30" height="31" alt="検索" / ></p>-->
        <div class="head-srch-btn">
          <span class="head-srch-element srch-btn-item01"></span>
          <span class="head-srch-element srch-btn-item02"></span>
        </div>


      </div>

      <div class="gnav-wrap">

        <div class="gnav-wrap-inner">
          <ul id="gnav" class="fbox">
            <li class="gnav-menu-parent"><span><img src="/common/img/gnav01.gif" width="100" height="82" alt="番組紹介" /></span></li>
            <li><a href="/program/"><span><img src="/common/img/gnav02.gif" width="100" height="82" alt="番組表" /></span></a></li>
            <li><a href="/ondemand/" target="_blank"><span><img src="/common/img/gnav03.gif" width="100" height="82" alt="LIVE&amp;オンデマンド" /></span></a></li>
            <li class="gnav-menu-parent"><span><img src="/common/img/gnav04.gif" width="100" height="82" alt="各種サービス" /></span></li>
            <li><a href="/new/guide/" target="_blank"><span><img src="/common/img/gnav05.gif" width="100" height="82" alt="視聴方法" /></span></a></li>
          </ul>
        </div>

        <div class="gnav-menu-wrap">
          <ul class="gnav-menu">

            <li class="gnav-menu-tigers">
              <a href="/tigers/"><span class="icon-tigers">阪神タイガース</span></a>
            </li>

            <li class="gnav-menu-fighters">
              <a href="/fighters/"><span class="icon-fighters">北海道日本ハム<br />ファイターズ</span></a>
            </li>

            <li class="gnav-menu-baseball">
              <a href="/baseball/"><span class="icon-baseball">野球その他</span></a>
            </li>

            <li class="gnav-menu-tennis">
              <a href="/tennis/"><span class="icon-tennis">テニス</span></a>
            </li>

            <li class="gnav-menu-motor">
              <a href="/motor/"><span class="icon-motor">モーター スポーツ</span></a>
            </li>

            <li class="gnav-menu-volleyball">
              <a href="/volleyball/"><span class="icon-volleyball">バレーボール</span></a>
            </li>

            <li class="gnav-menu-wrestling">
              <a href="/wrestling/"><span class="icon-wrestling">プロレス</span></a>
            </li>

            <li class="gnav-menu-fighting">
              <a href="/fight/"><span class="icon-fighting">格闘技</span></a>
            </li>

            <li class="gnav-menu-golf">
              <a href="/golf/"><span class="icon-golf">ゴルフ</span></a>
            </li>

            <li class="gnav-menu-basketball">
              <a href="/basketball/"><span class="icon-basketball">バスケットボール</span></a>
            </li>


            <li class="gnav-menu-football">
              <a href="/football/"><span class="icon-football">アメリカン<br />フットボール</span></a>
            </li>

            <li class="gnav-menu-marine">
              <a href="/marine/"><span class="icon-marine">マリンスポーツ</span></a>
            </li>

            <li class="gnav-menu-winter">
              <a href="/winter/"><span class="icon-winter">ウィンター スポーツ</span></a>
            </li>

            <li class="gnav-menu-wellness">
              <a href="/dosports/"><span class="icon-wellness">DOスポーツ</span></a>
            </li>

            <li class="gnav-menu-andmore">
              <a href="/andmore/"><span class="icon-andmore">エクストラ</span></a>
            </li>

            <li class="gnav-menu-variety">
              <a href="/yoshimoto/"><span class="icon-variety">バラエティ</span></a>
            </li>

          </ul>


        <!--//.gnav-menu-wrap--></div>


        <div class="gnav-menu-wrap">
          <ul class="gnav-menu">

            <li class="gnav-menu-shop">
              <a href="http://shop.gaora.co.jp/" target="_blank"><span class="icon-shop">オンラインショップ</span></a>
            </li>

            <li class="gnav-menu-twitter">
              <a href="/twitter/"><span class="icon-twitter">twitter アカウント一覧</span></a>
            </li>

            <li class="gnav-menu-live">
              <a href="https://www.facebook.com/gaorasports/" target="_blank"><span class="icon-facebook">Facebook</span></a>
            </li>
            <li class="gnav-menu-bros">
              <a href="https://www.gaora.co.jp/bros/" target="_blank"><span class="icon-bros">GAORA Bros.</span></a>
            </li>

<!--
            <li class="gnav-menu-questions">
              <a href="/questions/"><span class="icon-questions">みんなで投票しよう</span></a>
            </li>
-->

            <li class="gnav-menu-typing">
              <a href="/typing/" target="_blank"><span class="icon-typing">タイピングゲーム</span></a>
            </li>

            <li class="gnav-menu-mail">
              <a href="/mail/"><span class="icon-mail">メールマガジン</span></a>
            </li>
          </ul>


        <!--//.gnav-menu-wrap--></div>



      <!--//.gnav-wrap--></div>




      <div class="head-srch-wrap">
        <div class="head-srch">
          <form action="/program/search/" method="post">
            <input name="data[Schedule][q]" type="text" id="text" class="head-srch-input" title="サイト内検索..." />
            <input name="" type="image" id="button" src="/common/img/head_srch_submit.gif" alt="検索" width="63" height="50" />
          </form>
        </div>
      </div>

    <!--// #head--></div>
    <!--//////////////////// header end-->



  <div id="main">

    <!-- //////////////////// 背景バナー start -->
    <!--<div class="bg-bnr">
      <div class="bg-bnr-inner">
       	<div class="bg-bnr-l">
          <a href="/thanks2018/" onclick="javascript:_gaq.push(['_trackPageview', '/thanks2018/']);" target="_blank">
            <img src="/common/img/bg_bnr_l.jpg" width="520" height="840" alt="合計254人に豪華賞品が当たる！詳しくはこちら" />
          </a>
        </div>
        <div class="bg-bnr-r">
          <a href="/thanks2018/" onclick="javascript:_gaq.push(['_trackPageview', '/thanks2017/']);" target="_blank">
            <img src="/common/img/bg_bnr_r.jpg" width="520" height="840" alt="エブリデイ！キャンペーン 7・13～8・09 開催！" />
          </a>
        </div>
      </div>
    </div>-->
    <!-- //////////////////// 背景バナー end -->


      <!-- パンくずリスト -->
  <ul id="breadcrumbs" class="fBox">
  <li><a href="/">ホーム</a></li>
      <li> &nbsp;&raquo;&nbsp;
      <a href="/info/news/">リリース</a>
      </li>
      <li> &nbsp;&raquo;&nbsp;
      GAORA SPORTSの11月は生中継が盛りだくさん！      </li>
      </ul>
  <!-- /パンくずリスト -->
    

<!-- Y!ワンタグ -->
<!-- End Y!ワンタグ -->

  <div id="container">



<!-- コンテンツ -->
<div id="content" class="info">
	<div class="inner">
		<div class="inner2">

			<div id="ttlArea">
				<h2><img src="/info/news/img/ttl_news.gif" alt="リリース" width="111" height="33" /></h2>
				<div class="fr"><a href="/info/news.rss"><img src="/info/news/img/btn_rss.gif" alt="RSSでリリースを購読" width="133" height="16" /></a></div>
			</div>

			<h3 class="ttlRed">GAORA SPORTSの11月は生中継が盛りだくさん！</h3>
			<p class="date">（2018年9月28日）</p>
			<div class="textArea">
			  			    				<div class="imageArea">
					<img src="/_files/infos/img/img_1_1791.jpg" alt="" width="340" />
					<p></p>
				</div>
							  			    			  			    			  				
				<p><span style="color: #333333;"><span style="font-size: 12px;">　GAORA SPORTSの11月はプロ野球ファンフェス、テニスをはじめ、ゴルフ、バレーボール、バスケットボールなど豊富な生中継でお楽しみいただけます。</span></span></p>
<p><span style="font-size: 12px; color: #333333;">　待ちに待った「スポーツの秋」が到来！1年を通して国内外のトップスポーツをトコトンお送りしているGAORA SPORTSも、11月は豊富な生中継コンテンツを取り揃えてお楽しみいただけます。</span></p>
<p><span style="font-size: 12px; color: #333333;">　プロ野球・北海道日本ハムファイターズからは「ファンフェスティバル2018」を札幌ドームから6時間の生中継!!試合中には見られない選手たちのリラックスした表情や素顔が観られるこのイベントを、他の追随を許さない圧倒的ボリュームでお届けします！</span></p>
<p><span style="font-size: 12px; color: #333333;">　シーズンも佳境を迎えるATPテニスは、シーズン最終戦のマスターズ1000・パリ大会を決勝まで生中継するほか、年間ランキング上位8選手のみが出場を許される年間最終戦「ATPファイナルズ」をシングルス・ダブルス全試合生中継。現在年間ランキング10位につける錦織圭の出場は!?さらに21歳以下の若手選手のみが出場資格のある「NEXT GEN ATPファイナルズ」も全試合ライブでお届け！</span></p>
<p><span style="font-size: 12px; color: #333333;">　国内男女ゴルフからはビッグトーナメントを生中継中心に。男子は賞金総額2億円の「ダンロップフェニックストーナメント」を全日程放送！予選ラウンドは1～9番ホールのほか練習場からも生中継!!決勝ラウンドも前半戦の生中継と、勝負を決する後半戦を当日録画でお届けします。</span><br /><span style="font-size: 12px; color: #333333;">女子は国内で唯一開催される全米女子プロゴルフ協会公式戦「TOTOジャパンクラシック」を放送。第1日を3時間生中継でお届けするほか、第2日、最終日のスタートホール生中継を含む全日程をオンエア！</span></p>
<p><span style="font-size: 12px; color: #333333;">　新リーグとして新たに歩み出した「V.LEAGUE」。女子が11月に開幕！GAORA SPORTSでは11月3日、4日の開幕週から4試合をお届けするほか、10月に開幕した男子2試合を含め計6試合を生中継!!</span></p>
<p><span style="font-size: 12px; color: #333333;">　バスケットボール国内最高峰プロリーグとして北海道から沖縄までの18チームが全国で熱戦を繰り広げる「B.LEAGUE」から「＜第9節＞千葉ジェッツ vs 琉球ゴールデンキングス（船橋アリーナ)」、「＜第11節＞横浜ビー・コルセアーズ vs 琉球ゴールデンキングス（横浜国際プール）」の2試合を生中継します！</span></p>
<p><span style="font-size: 12px; color: #333333;">&nbsp;</span></p>
<p><span style="font-size: 12px; color: #333333;">&lt;放送概要&gt; 　</span><br /><span style="font-size: 12px; color: #333333;">【プロ野球】</span><br /><span style="font-size: 12px; color: #333333;">■GET！ファイターズSP ファンフェスティバル2018</span><br /><span style="font-size: 12px; color: #333333;">札幌ドームから6時間生中継！</span><br /><span style="font-size: 12px; color: #333333;">11月24日 (土)　午前10:30　～　午後4:30【生中継】</span></p>
<p><span style="font-size: 12px; color: #333333;">【テニス】</span><br /><span style="font-size: 12px; color: #333333;">■ATPテニス ワールドツアー マスターズ1000</span><br /><span style="font-size: 12px; color: #333333;">ロレックス・パリ・マスターズ　※錦織圭出場予定</span><br /><span style="font-size: 12px; color: #333333;">1回戦～決勝　連日生中継！</span><br /><span style="font-size: 12px; color: #333333;">10月29日（月）　～　11月4日（日）</span></p>
<p><span style="font-size: 12px; color: #333333;">■次世代のエリート8頂上決戦 NEXT GEN ATPファイナルズ～ミラノ～</span><br /><span style="font-size: 12px; color: #333333;">全試合生中継！</span><br /><span style="font-size: 12px; color: #333333;">11月6日（火）　～　10日（土)</span></p>
<p><span style="font-size: 12px; color: #333333;">■Nitto ATPファイナルズ～ロンドン～</span><br /><span style="font-size: 12px; color: #333333;">シングルス・ダブルス全試合生中継！　※錦織圭出場予定!?</span><br /><span style="font-size: 12px; color: #333333;">11月11日（日）　～　18日（日）</span></p>
<p><span style="font-size: 12px; color: #333333;">【ゴルフ】</span><br /><span style="font-size: 12px; color: #333333;">■2018ダンロップフェニックストーナメント</span><br /><span style="font-size: 12px; color: #333333;">全日程生中継あり！予選ラウンドは練習場中継も!!</span><br /><span style="font-size: 12px; color: #333333;">11月15日（木）　～　18日（日）</span></p>
<p><span style="font-size: 12px; color: #333333;">■2018 LPGA TOTOジャパンクラシック</span><br /><span style="font-size: 12px; color: #333333;">全日程生中継あり！</span><br /><span style="font-size: 12px; color: #333333;">11月2日（金）　～　4日（日）</span></p>
<p><span style="font-size: 12px; color: #333333;">■Vリーグ 2018-19</span><br /><span style="font-size: 12px; color: #333333;">男女計6試合を生中継！</span><br /><span style="font-size: 12px; color: #333333;">～女子～埼玉上尾 vs KUROBE　／　日立 vs PFU　ほか</span><br /><span style="font-size: 12px; color: #333333;">11月3日 (土)　　午前11:55～　【生中継】　ほか</span><br /><span style="font-size: 12px; color: #333333;">～男子～堺 vs サントリー　／　JT vs FC東京</span><br /><span style="font-size: 12px; color: #333333;">11月25日 (日)　午前11:55～　【生中継】</span></p>
<p><span style="font-size: 12px; color: #333333;">■Bリーグ2018-19</span><br /><span style="font-size: 12px; color: #333333;">2試合を生中継！</span><br /><span style="font-size: 12px; color: #333333;">＜第9節＞千葉ジェッツ vs 琉球ゴールデンキングス</span><br /><span style="font-size: 12px; color: #333333;">11月10日 (土)　午後3:00～　【生中継】</span><br /><span style="font-size: 12px; color: #333333;">＜第11節＞横浜ビー・コルセアーズ vs 琉球ゴールデンキングス</span><br /><span style="font-size: 12px; color: #333333;">11月23日 (金)　午後6:00～　【生中継】</span></p>
<p><span style="font-size: 12px; color: #333333;">&nbsp;</span></p>
<p><span style="font-size: 12px; color: #333333;">※上記情報は変更になる場合があります。</span><br /><span style="font-size: 12px;"><span style="color: #333333;">※番組情報詳細はGAORA SPORTSホームページ(</span><a href="../../"><span style="color: #333333;">https://www.gaora.co.jp/</span></a><span style="color: #333333;">)をご参照ください。&nbsp;</span></span></p>				
			  				<p class="iconPdf"><a href="/_files/infos/pdf/pdf_1_1791.pdf" target="_blank">（PDF形式 363KB）</a></p>
			  			</div>
			
			

<div class="socialButtons">

<!-- はてな -->
<a href="http://b.hatena.ne.jp/entry/https://www.gaora.co.jp/info/news/1791" class="hatena-bookmark-button" data-hatena-bookmark-title="GAORA SPORTSの11月は生中継が盛りだくさん！ | リリース | GAORA" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加"><img src="/common/img/icon/hatebu.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a>

<!-- Twitter -->
<a href="http://twitter.com/intent/tweet?url=https://www.gaora.co.jp/info/news/1791&text=GAORA+SPORTS%E3%81%AE11%E6%9C%88%E3%81%AF%E7%94%9F%E4%B8%AD%E7%B6%99%E3%81%8C%E7%9B%9B%E3%82%8A%E3%81%A0%E3%81%8F%E3%81%95%E3%82%93%EF%BC%81+%7C+%E3%83%AA%E3%83%AA%E3%83%BC%E3%82%B9+%7C+GAORA" target="_blank"><img src="/common/img/icon/tweet.gif" alt="ツイートする" width="80" height="20" /></a>

<!-- Facebook -->
<iframe id="facebookLike" src="https://www.facebook.com/v2.0/plugins/like.php?href=https://www.gaora.co.jp/info/news/1791&amp;layout=button_count&amp;show_faces=false&amp;width=75&amp;action=like&amp;colorscheme=light&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:72px; height:20px;" allowTransparency="true"></iframe>

</div>
			
			<div class="buttonArea"><a href="/info/news/"><img src="/info/news/img/btn_news_list.gif" alt="リリース一覧" width="700" height="41" class="rollover" /></a></div>

		</div>
	</div>
</div>

		<!-- サイドバー -->
		<div id="nav">
			<!-- 本日の番組表 -->
						<!-- /本日の番組表 -->

			<ul class="navblock bannerblock">
								<li><a href="/appeal/" class="banner"><img src="/common/img/bnr3.jpg" alt="GAORA SPORTSの魅力って？" width="220" height="80" /></a></li>
								<li><a href="/movie/" class="banner"><img src="/common/img/bnr_movie.jpg" alt="GAORA SPORTSピックアップ動画" width="220" height="80" /></a></li>
				<!--<li><a href="/typing/" target="_blank" class="banner"><img src="/common/img/bnr_typing.gif" alt="GAORAタイピングゲーム" width="220" height="80" /></a></li>-->
			</ul>

			<!-- 投票 -->
						<!-- /投票 -->


			<!-- twitter -->
						<!-- /twitter -->


		</div>
		<!-- /サイドバー -->

	</div>

	</div>






  <div class="topicpath-wrap">
    <ul class="topicpath">
      <li><a href="/">ホーム</a></li>
                            <li>                    <a href="/info/news/">リリース</a>
                  </li>
                <li> &nbsp;&raquo;&nbsp;                     GAORA SPORTSの11月は生中継が盛りだくさん！                  </li>
                  </ul>
  </div>







	<!-- フッタ -->
	<div id="footer">

    <div id="foot">
      <div class="foot-inner">
        <div class="foor-nav">
          <dl>
            <dt>リリース／番組編成</dt>
            <dd><a href="/info/news/">リリース</a></dd>
            <dd><a href="/info/program/">編成変更</a></dd>
            <!--<dd><a href="/info/pickup/">ピックアップニュース</a></dd>-->

            <dt>番組表</dt>
            <dd><a href="/program/">週間番組表</a></dd>
            <dd><a href="/program/monthly/">月間番組表一覧</a></dd>

            <dt>GAORA SPORTSとは？</dt>
            <dd><a href="/appeal/">GAORA SPORTSの魅力って？</a></dd>
            <dd><a href="/new/guide/">視聴ガイド</a></dd>
            <dd><a href="/faq/">よくあるご質問</a></dd>
          </dl>
        <!--//.foor-nav--></div>

        <div class="foor-nav">
          <dl>
            <dt>番組カテゴリー</dt>
            <dd><a href="/tigers/">阪神タイガース</a></dd>
            <dd><a href="/fighters/">北海道日本ハムファイターズ</a></dd>
            <dd><a href="/baseball/">野球その他</a></dd>
            <dd><a href="/tennis/">テニス</a></dd>
            <dd><a href="/motor/">モータースポーツ</a></dd>
            <dd><a href="/volleyball/">バレーボール</a></dd>
            <dd><a href="/wrestling/">プロレス</a></dd>
            <dd><a href="/fight/">格闘技</a></dd>
            <dd><a href="/golf/">ゴルフ</a></dd>
            <dd><a href="/basketball/">バスケットボール</a></dd>
                        <dd><a href="/football/">アメリカンフットボール</a></dd>
            <dd><a href="/marine/">マリンスポーツ</a></dd>
            <dd><a href="/winter/">ウィンタースポーツ</a></dd>
            <dd><a href="/dosports/">DOスポーツ</a></dd>
            <dd><a href="/andmore/">エクストラ</a></dd>
            <dd><a href="/yoshimoto/">バラエティ</a></dd>
            <dd><a href="/programs/">番組一覧</a></dd>
          </dl>
        <!--//.foor-nav--></div>

        <div class="foor-nav">
          <dl>
            <dt>会社案内</dt>
            <dd><a href="/company/">会社概要</a></dd>
            <dd><a href="/company/business.php">事業内容</a></dd>
            <dd><a href="/company/access.php">アクセス</a></dd>
            <dd><a href="/company/recruit.php">採用情報</a></dd>
            <dd><a href="/company/info.php">Company Information</a></dd>
          </dl>
        <!--//.foor-nav--></div>

        <div class="foor-nav">
          <dl>
            <dt>サイト情報</dt>
            <dd><a href="/about/">このサイトについて</a></dd>
            <dd><a href="/privacy/">プライバシーポリシー</a></dd>
            <dd><a href="/contacts/">ご意見/リクエスト</a></dd>
            <dd><a href="/presents/">プレゼント</a></dd>
            <dd><a href="/twitter/">Twitterアカウント一覧</a></dd>
            <dd><a href="/mail/">メールマガジン</a></dd>
            <dd><a href="/music/">番組使用曲</a></dd>
            <dt>関連サイト</dt>
            <dd><a href="http://shop.gaora.co.jp/" target="_blank">オンラインショップ</a></dd>
            <dd><a href="https://www.facebook.com/gaorasports/" target="_blank">公式Facebookページ</a></dd>
            <dd><a href="https://www.gaora.co.jp/bros/" target="_blank">GAORA Bros.</a></dd>
          </dl>
        <!--//.foor-nav--></div>


      <!--//.foot-inner--></div>


      <div class="content-info">
        <div class="content-info-inner">
          <ul class="content-info-list">
            <li><a href="/company/">会社案内</a></li>
            <li><a href="/company/recruit.php">採用情報</a></li>
            <li><a href="/about/">このサイトについて</a></li>
            <li><a href="/privacy/">プライバシーポリシー</a></li>
            <li><a href="/new/business/" target="_blank">法人のお客様</a></li>
            <li><a href="/company/info.php">ENGLISH</a></li>
          </ul>
          <p class="content-info-copyright">COPYRIGHT GAORA INC.</p>
        <!--//.foot-inner--></div>
      <!--//.content-info--></div>


    <!--//#foot--></div>




	</div>
	<!-- /フッタ -->
</div>
<script type="text/javascript">
<!--
var blade_co_account_id='925';
var blade_group_id='';
-->
</script>
<script src="https://d-track.send.microad.jp/js/bl_track.js">
</script>
<script type="text/javascript">
<!--
var blade_co_account_id='925';
var blade_group_id='convtrack';
-->
</script>
<script src="https://d-track.send.microad.jp/js/bl_track.js">
</script>

</body>
</html>
