<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ja">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>渋野日向子、畑岡奈紗 出場決定！2020 TOTOジャパンクラシックを11/6(金)～8(日)全日程生中継中心に放送！ | リリース | GAORA</title>
<meta http-equiv="Content-Language" content="ja" />
<meta name="keywords" content="阪神,タイガース,日本ハム,ファイターズ,スポーツ,チャンネル,CS放送,GAORA,中継,テニス,アメフト,アメリカンフットボール,プロレス,格闘技,モーター,サッカー,バレー,バスケット,バスケ,マリンスポーツ,ウィンタースポーツ,ゴルフ,フィットネス,よしもと,お笑い" />
<meta name="description" content="プロ野球（阪神タイガース、北海道日本ハムファイターズ）・テニス・プロレス等、国内外の人気スポーツをなど幅広いジャンルを全国に放送！スポーツ見るならCSスポーツチャンネルGAORA！" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<link rel="stylesheet" href="/common/css/common.css" type="text/css" media="all" /><!-- 背景バナー設定時はここを変更 -->
<link rel="stylesheet" href="/common/css/style.css" type="text/css" media="all" />
<script type="text/javascript" src="/common/js/lib/jquery-2.1.4.min.js"></script>
<script type="text/javascript" src="/common/js/common.js"></script>
<link rel="stylesheet" href="/info/css/style.css" type="text/css" media="screen" /><link rel="stylesheet" href="/common/css/second.css" type="text/css" media="screen" />
<meta property="og:site_name" content="GAORA - CSスポーツチャンネル" />
<meta property="og:image" content="http://www.gaora.co.jp/common/img/gaora_logo.gif" />
<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-22068786-1']);
 _gaq.push(['_trackPageview']);
 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
window.onload = function() {
alignBodyHeights();

}
</script>
  
  
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138424535-1"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-138424535-1');
</script>
  
  
</head>

<body id="second">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVS344"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WVS344');</script>
<!-- End Google Tag Manager -->

<!-- Heat Map -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0024/5925.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<!-- End Heat Map -->

<div class=""></div>
<div id="wrapper">


    <!--//////////////////// header start-->
    <div id="head">
      <div class="head-inner">
                <p class="head-logo"><a href="/"><img src="/common/img/gaora_logo.gif" alt="GAORA SPORTS" width="146" height="61" /></a></p>
        
        <p class="head-faq-text"><a href="/contacts/"><img src="/common/img/head_faq_text.gif" width="123" height="22" alt="ご意見／リクエスト" /></a></p>
        <p class="head-present-text"><a href="/present/"><img src="/common/img/head_present_text.gif" width="123" height="22" alt="プレゼント一覧" /></a></p>
       <!-- <p class="head-srch-btn"><img src="/common/img/head_srch_btn.gif" width="30" height="31" alt="検索" / ></p>-->
        <div class="head-srch-btn">
          <span class="head-srch-element srch-btn-item01"></span>
          <span class="head-srch-element srch-btn-item02"></span>
        </div>


      </div>

      <div class="gnav-wrap">

        <div class="gnav-wrap-inner">
          <ul id="gnav" class="fbox">
            <li class="gnav-menu-parent"><span><img src="/common/img/gnav01.gif" width="100" height="82" alt="番組紹介" /></span></li>
            <li><a href="/program/"><span><img src="/common/img/gnav02.gif" width="100" height="82" alt="番組表" /></span></a></li>
            <li><a href="/ondemand/" target="_blank"><span><img src="/common/img/gnav03.gif" width="100" height="82" alt="LIVE&amp;オンデマンド" /></span></a></li>
            <li class="gnav-menu-parent"><span><img src="/common/img/gnav04.gif" width="100" height="82" alt="各種サービス" /></span></li>
            <li><a href="/new/guide/" target="_blank"><span><img src="/common/img/gnav05.gif" width="100" height="82" alt="視聴方法" /></span></a></li>
          </ul>
        </div>

        <div class="gnav-menu-wrap">
          <ul class="gnav-menu">

            <li class="gnav-menu-tigers">
              <a href="/tigers/"><span class="icon-tigers">阪神タイガース</span></a>
            </li>

            <li class="gnav-menu-fighters">
              <a href="/fighters/"><span class="icon-fighters">北海道日本ハム<br />ファイターズ</span></a>
            </li>

            <li class="gnav-menu-baseball">
              <a href="/baseball/"><span class="icon-baseball">野球その他</span></a>
            </li>

            <li class="gnav-menu-tennis">
              <a href="/tennis/"><span class="icon-tennis">テニス</span></a>
            </li>

            <li class="gnav-menu-motor">
              <a href="/motor/"><span class="icon-motor">モーター スポーツ</span></a>
            </li>

            <li class="gnav-menu-volleyball">
              <a href="/volleyball/"><span class="icon-volleyball">バレーボール</span></a>
            </li>

            <li class="gnav-menu-wrestling">
              <a href="/wrestling/"><span class="icon-wrestling">プロレス</span></a>
            </li>

            <li class="gnav-menu-fighting">
              <a href="/fight/"><span class="icon-fighting">格闘技</span></a>
            </li>

            <li class="gnav-menu-golf">
              <a href="/golf/"><span class="icon-golf">ゴルフ</span></a>
            </li>

            <li class="gnav-menu-basketball">
              <a href="/basketball/"><span class="icon-basketball">バスケットボール</span></a>
            </li>


            <li class="gnav-menu-football">
              <a href="/football/"><span class="icon-football">アメリカン<br />フットボール</span></a>
            </li>

            <li class="gnav-menu-marine">
              <a href="/marine/"><span class="icon-marine">マリンスポーツ</span></a>
            </li>

            <li class="gnav-menu-winter">
              <a href="/winter/"><span class="icon-winter">ウィンター スポーツ</span></a>
            </li>

            <li class="gnav-menu-wellness">
              <a href="/dosports/"><span class="icon-wellness">DOスポーツ</span></a>
            </li>

            <li class="gnav-menu-andmore">
              <a href="/andmore/"><span class="icon-andmore">エクストラ</span></a>
            </li>

            <li class="gnav-menu-variety">
              <a href="/variety/"><span class="icon-variety">バラエティ</span></a>
            </li>

          </ul>


        <!--//.gnav-menu-wrap--></div>


        <div class="gnav-menu-wrap">
          <ul class="gnav-menu">

            <li class="gnav-menu-shop">
              <a href="http://shop.gaora.co.jp/" target="_blank"><span class="icon-shop">オンラインショップ</span></a>
            </li>

            <li class="gnav-menu-twitter">
              <a href="/twitter/"><span class="icon-twitter">twitter アカウント一覧</span></a>
            </li>

            <li class="gnav-menu-live">
              <a href="https://www.facebook.com/gaorasports/" target="_blank"><span class="icon-facebook">Facebook</span></a>
            </li>
            <li class="gnav-menu-bros">
              <a href="https://www.gaora.co.jp/bros/" target="_blank"><span class="icon-bros">GAORA Bros.</span></a>
            </li>

<!--
            <li class="gnav-menu-questions">
              <a href="/questions/"><span class="icon-questions">みんなで投票しよう</span></a>
            </li>
-->

            <li class="gnav-menu-typing">
              <a href="/typing/" target="_blank"><span class="icon-typing">タイピングゲーム</span></a>
            </li>

            <!--<li class="gnav-menu-mail">
              <a href="/mail/"><span class="icon-mail">メールマガジン</span></a>
            </li>-->

            <li class="gnav-menu-youtube">
              <a href="https://www.youtube.com/user/GAORATV" target="_blank"><span class="icon-youtube">Youtube</span></a>
            </li>
          </ul>


        <!--//.gnav-menu-wrap--></div>



      <!--//.gnav-wrap--></div>




      <div class="head-srch-wrap">
        <div class="head-srch">
          <form action="/program/search/" method="post">
            <input name="data[Schedule][q]" type="text" id="text" class="head-srch-input" title="サイト内検索..." />
            <input name="" type="image" id="button" src="/common/img/head_srch_submit.gif" alt="検索" width="63" height="50" />
          </form>
        </div>
      </div>

    <!--// #head--></div>
    <!--//////////////////// header end-->



  <div id="main">

    <!-- //////////////////// 背景バナー start -->
    <!--<div class="bg-bnr">
      <div class="bg-bnr-inner">
       	<div class="bg-bnr-l">
          <a href="/thanks29/" onclick="javascript:_gaq.push(['_trackPageview', '/thanks29/']);" target="_blank">
            <img src="/common/img/bg_bnr_l.jpg" width="520" height="840" alt="【大感謝祭29】11.29〜12.15開催！ 神戸牛ギフト券が29人に、オリジナルQUOカードが290人に当たる！" />
          </a>
        </div>
        <div class="bg-bnr-r">
          <a href="/thanks29/" onclick="javascript:_gaq.push(['_trackPageview', '/thanks29/']);" target="_blank">
            <img src="/common/img/bg_bnr_r.jpg" width="520" height="840" alt="【大感謝祭29】11.29〜12.15開催！ 神戸牛ギフト券が29人に、オリジナルQUOカードが290人に当たる！" />
          </a>
        </div>
      </div>
    </div>-->
    <!-- //////////////////// 背景バナー end -->


      <!-- パンくずリスト -->
  <ul id="breadcrumbs" class="fBox">
  <li><a href="/">ホーム</a></li>
      <li> &nbsp;&raquo;&nbsp;
      <a href="/info/news/">リリース</a>
      </li>
      <li> &nbsp;&raquo;&nbsp;
      渋野日向子、畑岡奈紗 出場決定！2020 TOTOジャパンクラシックを11/6(金)～8(日)全日程生中継中心に放送！      </li>
      </ul>
  <!-- /パンくずリスト -->
    

<!-- Y!ワンタグ -->
<!-- End Y!ワンタグ -->

  <div id="container">



<!-- コンテンツ -->
<div id="content" class="info">
	<div class="inner">
		<div class="inner2">

			<div id="ttlArea">
				<h2><img src="/info/news/img/ttl_news.gif" alt="リリース" width="111" height="33" /></h2>
				<div class="fr"><a href="/info/news.rss"><img src="/info/news/img/btn_rss.gif" alt="RSSでリリースを購読" width="133" height="16" /></a></div>
			</div>

			<h3 class="ttlRed">渋野日向子、畑岡奈紗 出場決定！2020 TOTOジャパンクラシックを11/6(金)～8(日)全日程生中継中心に放送！</h3>
			<p class="date">（2020年10月30日）</p>
			<div class="textArea">
			  			    				<div class="imageArea">
					<img src="/_files/infos/img/img_1_2211.jpg" alt="" width="340" />
					<p></p>
				</div>
							  			    			  			    			  				
				<p>　GAORA SPORTSは、渋野日向子、畑岡奈紗らの出場が決定した11/6（金）～8（日）開催「2020 TOTOジャパンクラシック」を全日程生中継中心にお届けいたします。</p>
<p>　新型コロナウイルス感染拡大の影響を受け全米女子プロゴルフ協会（USLPGA）公式戦としての開催を中止し、日本女子プロゴルフ協会（JLPGA）の特別公認大会となった今年の「TOTOジャパンクラシック」。3年ぶりに茨城県・太平洋クラブ 美野里コースで開催される今大会は、国内のトッププロ78人が賞金総額1億6,000万円、優勝賞金2,400万円をかけて熱い戦いを繰り広げます。<br />昨年の大会では、2位に3打差をつけての首位で最終日をスタートした鈴木愛が5バーディ「67」で回り、2週連続で初日から首位を守る完全優勝を果たしました。</p>
<p>今年は、昨年優勝の鈴木愛をはじめ、米ツアーで活躍する渋野日向子、畑岡奈紗らの出場が決定。<br />GAORA SPORTSでは、第1日を3時間生中継でお届けするなど全日程を生中継中心に放送いたします。<br /><br />　<br /><strong>＜放送概要＞</strong><br /><strong>■番組名：　</strong><br /><strong>2020 TOTOジャパンクラシック</strong><br /><strong>＜開催：11/6（金）～8（日）　茨城県・太平洋クラブ 美野里コース＞</strong></p>
<p><strong>■放送日時：</strong><br /><strong>＜第1日＞　&nbsp; 11月6日(金)ひる0:00 【生】</strong><br /><strong>＜第2日①＞&nbsp; 11月7日(土)午前11:00 【生】　/ ＜第2日②＞よる7:30　</strong><br /><strong>＜最終日①＞ 11月8日(日)午前10:30 【生】　/ ＜最終日②＞よる7:00 </strong></p>
<p><br />※上記情報は変更になる場合があります。<br />※番組情報詳細はGAORA SPORTSホームページ(<a href="../../../golf/3116260">https://www.gaora.co.jp/golf/3116260</a>)をご覧ください。</p>				
			  				<p class="iconPdf"><a href="/_files/infos/pdf/pdf_1_2211.pdf" target="_blank">（PDF形式 256KB）</a></p>
			  			</div>
			
			

<div class="socialButtons">

<!-- はてな -->
<a href="http://b.hatena.ne.jp/entry/https://www.gaora.co.jp/info/news/2211" class="hatena-bookmark-button" data-hatena-bookmark-title="渋野日向子、畑岡奈紗 出場決定！2020 TOTOジャパンクラシックを11/6(金)～8(日)全日程生中継中心に放送！ | リリース | GAORA" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加"><img src="/common/img/icon/hatebu.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a>

<!-- Twitter -->
<a href="http://twitter.com/intent/tweet?url=https://www.gaora.co.jp/info/news/2211&text=%E6%B8%8B%E9%87%8E%E6%97%A5%E5%90%91%E5%AD%90%E3%80%81%E7%95%91%E5%B2%A1%E5%A5%88%E7%B4%97+%E5%87%BA%E5%A0%B4%E6%B1%BA%E5%AE%9A%EF%BC%812020+TOTO%E3%82%B8%E3%83%A3%E3%83%91%E3%83%B3%E3%82%AF%E3%83%A9%E3%82%B7%E3%83%83%E3%82%AF%E3%82%9211%2F6%28%E9%87%91%29%EF%BD%9E8%28%E6%97%A5%29%E5%85%A8%E6%97%A5%E7%A8%8B%E7%94%9F%E4%B8%AD%E7%B6%99%E4%B8%AD%E5%BF%83%E3%81%AB%E6%94%BE%E9%80%81%EF%BC%81+%7C+%E3%83%AA%E3%83%AA%E3%83%BC%E3%82%B9+%7C+GAORA" target="_blank"><img src="/common/img/icon/tweet.gif" alt="ツイートする" width="80" height="20" /></a>

<!-- Facebook -->
<iframe id="facebookLike" src="https://www.facebook.com/v2.0/plugins/like.php?href=https://www.gaora.co.jp/info/news/2211&amp;layout=button_count&amp;show_faces=false&amp;width=75&amp;action=like&amp;colorscheme=light&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:72px; height:20px;" allowTransparency="true"></iframe>

</div>
			
			<div class="buttonArea"><a href="/info/news/"><img src="/info/news/img/btn_news_list.gif" alt="リリース一覧" width="700" height="41" class="rollover" /></a></div>

		</div>
	</div>
</div>

		<!-- サイドバー -->
		<div id="nav">
			<!-- サブバナー -->
			<ul class="subBnr">
              <li>
                <a class="banner" onclick="javascript:_gaq.push(['_trackPageview','/banner/bnr_join'])" href="https://promo.skyperfectv.co.jp/guide/?gaora=howto" target="_blank">
                  <img width="220" src="/common/img/bnr_join.jpg">
                </a>
              </li>
			</ul>
			<!-- /サブバナー -->

			<!-- 本日の番組表 -->
						<!-- /本日の番組表 -->

			<ul class="navblock bannerblock">
								<li><a href="/appeal/" class="banner"><img src="/common/img/bnr3.jpg" alt="GAORA SPORTSの魅力って？" width="220" height="80" /></a></li>
								<!--<li><a href="/movie/" class="banner"><img src="/common/img/bnr_movie.jpg" alt="GAORA SPORTSピックアップ動画" width="220" height="80" /></a></li>-->
				<!--<li><a href="/typing/" target="_blank" class="banner"><img src="/common/img/bnr_typing.gif" alt="GAORAタイピングゲーム" width="220" height="80" /></a></li>-->
			</ul>

			<!-- 投票 -->
						<!-- /投票 -->


			<!-- twitter -->
						<!-- /twitter -->


		</div>
		<!-- /サイドバー -->

	</div>

	</div>






  <div class="topicpath-wrap">
    <ul class="topicpath">
      <li><a href="/">ホーム</a></li>
                            <li>                    <a href="/info/news/">リリース</a>
                  </li>
                <li> &nbsp;&raquo;&nbsp;                     渋野日向子、畑岡奈紗 出場決定！2020 TOTOジャパンクラシックを11/6(金)～8(日)全日程生中継中心に放送！                  </li>
                  </ul>
  </div>







	<!-- フッタ -->
	<div id="footer">

    <div id="foot">
      <div class="foot-inner">
        <div class="foor-nav">
          <dl>
            <dt>リリース／番組編成</dt>
            <dd><a href="/info/news/">リリース</a></dd>
            <dd><a href="/info/program/">編成変更</a></dd>
            <!--<dd><a href="/info/pickup/">ピックアップニュース</a></dd>-->

            <dt>番組表</dt>
            <dd><a href="/program/">週間番組表</a></dd>
            <dd><a href="/program/monthly/">月間番組表一覧</a></dd>

            <dt>GAORA SPORTSとは？</dt>
            <dd><a href="/appeal/">GAORA SPORTSの魅力って？</a></dd>
            <dd><a href="/new/guide/">視聴ガイド</a></dd>
            <dd><a href="/faq/">よくあるご質問</a></dd>
          </dl>
        <!--//.foor-nav--></div>

        <div class="foor-nav">
          <dl>
            <dt>番組カテゴリー</dt>
            <dd><a href="/tigers/">阪神タイガース</a></dd>
            <dd><a href="/fighters/">北海道日本ハムファイターズ</a></dd>
            <dd><a href="/baseball/">野球その他</a></dd>
            <dd><a href="/tennis/">テニス</a></dd>
            <dd><a href="/motor/">モータースポーツ</a></dd>
            <dd><a href="/volleyball/">バレーボール</a></dd>
            <dd><a href="/wrestling/">プロレス</a></dd>
            <dd><a href="/fight/">格闘技</a></dd>
            <dd><a href="/golf/">ゴルフ</a></dd>
            <dd><a href="/basketball/">バスケットボール</a></dd>
                        <dd><a href="/football/">アメリカンフットボール</a></dd>
            <dd><a href="/marine/">マリンスポーツ</a></dd>
            <dd><a href="/winter/">ウィンタースポーツ</a></dd>
            <dd><a href="/dosports/">DOスポーツ</a></dd>
            <dd><a href="/andmore/">エクストラ</a></dd>
            <dd><a href="/variety/">バラエティ</a></dd>
            <dd><a href="/programs/">番組一覧</a></dd>
          </dl>
        <!--//.foor-nav--></div>

        <div class="foor-nav">
          <dl>
            <dt>会社案内</dt>
            <dd><a href="/company/">会社概要</a></dd>
            <dd><a href="/company/business.php">事業内容</a></dd>
            <dd><a href="/company/access.php">アクセス</a></dd>
            <dd><a href="/company/recruit.php">採用情報</a></dd>
            <dd><a href="/company/info.php">Company Information</a></dd>
          </dl>
        <!--//.foor-nav--></div>

        <div class="foor-nav">
          <dl>
            <dt>サイト情報</dt>
            <dd><a href="/about/">このサイトについて</a></dd>
            <dd><a href="/privacy/">プライバシーポリシー</a></dd>
            <dd><a href="/contacts/">ご意見/リクエスト</a></dd>
            <dd><a href="/presents/">プレゼント</a></dd>
            <dd><a href="/twitter/">Twitterアカウント一覧</a></dd>
            <dd><a href="/mail/">メールマガジン（休止中）</a></dd>
            <dd><a href="/music/">番組使用曲</a></dd>
            <dt>関連サイト</dt>
            <dd><a href="http://shop.gaora.co.jp/" target="_blank">オンラインショップ</a></dd>
            <dd><a href="https://www.facebook.com/gaorasports/" target="_blank">公式Facebookページ</a></dd>
            <dd><a href="https://www.gaora.co.jp/bros/" target="_blank">GAORA Bros.</a></dd>
          </dl>
        <!--//.foor-nav--></div>


      <!--//.foot-inner--></div>


      <div class="content-info">
        <div class="content-info-inner">
          <ul class="content-info-list">
            <li><a href="/company/">会社案内</a></li>
            <li><a href="/company/recruit.php">採用情報</a></li>
            <li><a href="/about/">このサイトについて</a></li>
            <li><a href="/privacy/">プライバシーポリシー</a></li>
            <li><a href="/new/business/" target="_blank">法人のお客様</a></li>
            <li><a href="/company/info.php">ENGLISH</a></li>
          </ul>
          <p class="content-info-copyright">COPYRIGHT GAORA INC.</p>
        <!--//.foot-inner--></div>
      <!--//.content-info--></div>


    <!--//#foot--></div>




	</div>
	<!-- /フッタ -->
</div>
<script type="text/javascript">
<!--
var blade_co_account_id='925';
var blade_group_id='';
-->
</script>
<script src="https://d-track.send.microad.jp/js/bl_track.js">
</script>
<script type="text/javascript">
<!--
var blade_co_account_id='925';
var blade_group_id='convtrack';
-->
</script>
<script src="https://d-track.send.microad.jp/js/bl_track.js">
</script>

</body>
</html>
